De Paulo Nunes a 19 de Julho de 2010
Desculpe o "off-topic" (sim, um estrangeirismo) mas desde há mais ou menos 2 semanas, quando entro no seu blog, o meu antivirus (Avira free edition) dá-me um avido de "HTML/FlashFrame.Gen" Malware found.
Deverá eventualmente ser um chamado falso-positivo, mas fica desde já aqui a informação.
Os melhores cumprimentos.
De Bic Laranja a 19 de Julho de 2010
Assim como descreve pode ser do emblema contra o Acordo Ortográfico. Faça-me o favor de seguir este
http://ilcao.cedilha.net/
e diga-me se desperta o seu antivírus.
Entretanto porei o caso à equipa do Sapo.
Obrigado!
De JPG a 19 de Julho de 2010
Evidentemente, teríamos também todo o interesse em saber se o link a nosso site terá alguma coisa a ver com o problema. É uma situação inédita, nunca antes levantada por mais nenhum das dezenas de blogs que inseriram o logótipo.
Pelo que vi sobre este assunto, a mensagem de "erro" mencionada apenas surge com o software Avira, do que não será difícil concluir que o problema estará nesse mesmo software e não nas páginas que o dito "assinala" como "perigosas" ou "mal formadas". A não ser que, por exemplo, o site da NBC também esteja "infectado".
Cumprimentos.
De Bic Laranja a 20 de Julho de 2010
O emblema do 'Não ao Acordo' foi mera hipótese, pelo data dos avisos do Avira e porque foi afixado na margem. O Sapo já me respondeu todavia que não achou nada errado no blogo. Aguardo para ver o que diz o leitor que nos deu o aviso.
Cumpts.
Comentar:
De
  (moderado)
Nome

Url

Email

Guardar Dados?

Este Blog tem comentários moderados

(moderado)
Ainda não tem um Blog no SAPO? Crie já um. É grátis.

Comentário

Máximo de 4300 caracteres




O dono deste Blog optou por gravar os IPs de quem comenta os seus posts.